XSLT Error message


(Randy) #1

I have MAC and running MAC High Sierra version 10.13.6. I tried to download a template and got an error message. Anyone know how to fix that?

Thanks


(Dmitry Barashev) #2

Sorry? What template you’re talking about?


(Randy) #3

Builder something that is offered when you download the program for the 1st time?


(Dmitry Barashev) #4

Sorry, but I can’t say that I understand what do you mean. Please consider adding some more context to your messages. Thanks.